
<!DOCTYPE html>
<!--[if IE 8]> <html lang="ru" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="ru" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="ru"> <!--<![endif]-->
<head>
	<title>Интерфакс-Казахстан</title>

	<!-- Meta -->
	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta name="description" content="Информационное агентство Интерфакс-Казахстан - компания в структуре международной информационной группы Interfax Information Services - работает на рынке политической и экономической информации Казахстана с октября 1996 года">
	<meta name="author" content="Interfax-Kazakhstan">
	
	<meta property="og:url"           content="https://www.interfax.kz/new/?lang=rus&int_id=&news_id=" />
	<meta property="og:type"          content="website" />
	<meta property="og:title"         content="Интерфакс-Казахстан" />
	<meta property="og:description"   content="Информационное агентство Интерфакс-Казахстан - компания в структуре международной информационной группы Interfax Information Services - работает на рынке политической и экономической информации Казахстана с октября 1996 года" />
	<meta property="og:image"         content="https://www.interfax.kz/new/img/Interfax-Kazakhstan.png" />
	<meta property="og:updated_time"  content="1514060741" />

	<!-- Favicon -->
	<link rel="shortcut icon" href="img/favicon.ico">

	<!-- Web Fonts -->
	<link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Roboto+Slab:400,300,700'>

	<!-- CSS Global Compulsory -->
	<link rel="stylesheet" href="assets/plugins/bootstrap/css/bootstrap.min.css">
	<link rel="stylesheet" href="assets/css/blog.style.css">

	<!-- CSS Header and Footer -->
	<link rel="stylesheet" href="assets/css/headers/header-v8.css">
	<link rel="stylesheet" href="assets/css/footers/footer-v8.css">

	<!-- CSS Implementing Plugins -->
	<link rel="stylesheet" href="assets/plugins/animate.css">
	<link rel="stylesheet" href="assets/plugins/line-icons/line-icons.css">
	<link rel="stylesheet" href="assets/plugins/font-awesome/css/font-awesome.min.css">
	<link rel="stylesheet" href="assets/plugins/login-signup-modal-window/css/style.css">

	<!-- CSS Theme -->
	<link rel="stylesheet" href="assets/css/theme-colors/default.css" id="style_color">
	<link rel="stylesheet" href="assets/css/theme-skins/dark.css">

	<!-- CSS Customization -->
	<link rel="stylesheet" href="assets/css/custom.css">
	
	<script src='https://www.google.com/recaptcha/api.js?hl=ru'></script>
	<script src="https://yastatic.net/share2/share.js" async="async"></script>
	<script src="https://yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
	<script src="https://yastatic.net/share2/share.js" async="async"></script>
</head>

<body class="header-fixed header-fixed-space-v2">

<div class="wrapper">
	<!--=== Header v8 ===-->
	<div class="header-v8 header-sticky">
		<!-- Topbar blog -->
		<div class="blog-topbar">
			<div class="topbar-search-block">
				<div class="container">
					<form action="?lang=rus" method="post">
						<input type="text" class="form-control" placeholder="Поиск">
						<div class="search-close"><i class="icon-close"></i></div>
					</form>
				</div>
			</div>
			<div class="container">
				<div class="row">
					<div class="col-sm-8 col-xs-8">
						<div class="topbar-time">Обновлено: <b>23.12.2017, 20:00 (АСТ)</b></div>
						<div class="topbar-toggler"><span class="fa fa-angle-down"></span></div>
						<ul class="topbar-list topbar-menu">
							<li><a href="?lang=kaz">қазақша</a></li>
							<li><a href="?lang=eng">english</a></li>
							<li><a href="https://news.interfax.kz/?lang=rus">Вход для подписчиков</a></li>
						</ul>
					</div>
					<div class="col-sm-4 col-xs-4 clearfix">
					<!--
						<i class="fa fa-search search-btn pull-right"></i>
						<ul class="topbar-list topbar-log_reg pull-right visible-sm-block visible-md-block visible-lg-block">
							<li><a class="cd-signin" href="https://news.interfax.kz/?lang=rus">Вход для подписчиков</a></li>
						</ul>
					-->
					</div>
				</div><!--/end row-->
			</div><!--/end container-->
		</div>
		<!-- End Topbar blog -->

		<!-- Navbar -->
		<div class="navbar mega-menu" role="navigation">
			<div class="container">
				<!-- Brand and toggle get grouped for better mobile display -->
				<div class="res-container">
					<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-responsive-collapse">
						<span class="sr-only">Toggle navigation</span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
						<span class="icon-bar"></span>
					</button>

					<div class="navbar-brand">
						<a href="?lang=rus">
							<img src="img/logo_rus.gif" title="Интерфакс-Казахстан">
						</a>
					</div>
				</div><!--/end responsive container-->

				<!-- Collect the nav links, forms, and other content for toggling -->
				<div class="collapse navbar-collapse navbar-responsive-collapse">
					<div class="res-container">
						<ul class="nav navbar-nav">
							<!-- Life -->
							<li class="dropdown mega-menu-fullwidth">
								<a href="javascript:void(0);" class="dropdown-toggle" data-toggle="dropdown">
									Интервью
								</a>
								<ul class="dropdown-menu">
									<li>
										<div class="mega-menu-content">
											<div class="container">
												<div class="row">

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=330"><img class="img-responsive" src="https://uploads.interfax.kz/20171220_Erlan_SALTYKOV.jpg" title="Исполнительный директор ассоциации участников научной и инновационной деятельности &quot;СибАкадемИнновация&quot; Ерлан САЛТЫКОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=330"> В КАЗАХСТАНЕ СОЗДАНЫ ВСЕ УСЛОВИЯ ДЛЯ РАЗВИТИЯ НАУЧНО-ИННОВАЦИОННОЙ И ОБРАЗОВАТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ, ПРОСТО НАДО ЭТОМУ ПРИДАТЬ УМА</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=329"><img class="img-responsive" src="https://uploads.interfax.kz/20171129_Bolat_ZHAMISHEV.jpg" title="Председатель правления АО &quot;Банк развития Казахстана&quot; Болат ЖАМИШЕВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=329"> МЫ ПЛАНИРУЕМ УВЕЛИЧИВАТЬ ДОЛЮ ЗАЕМЩИКОВ В НАЦИОНАЛЬНОЙ ВАЛЮТЕ</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=328"><img class="img-responsive" src="https://uploads.interfax.kz/20171127_Grigory_PUSTOVITOV.jpg" title="Директор ЦАРИКЦ Григорий ПУСТОВИТОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=328"> ЦАРИКЦ СТАЛ НЕОТЪЕМЛЕМОЙ ЧАСТЬЮ В БОРЬБЕ С НЕЗАКОННЫМ ОБОРОТОМ НАРКОТИКОВ В ЦЕНТРАЛЬНОАЗИАТСКОМ РЕГИОНЕ</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=327"><img class="img-responsive" src="https://uploads.interfax.kz/20171107_Auezkhan_DARINOV.jpg" title="Президент республиканского общественного объединения &quot;Союз Фермеров Казахстана&quot; Ауезхан ДАРИНОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=327"> ЦИФРОВИЗАЦИЯ ОТКРОЕТ НОВЫЕ ВОЗМОЖНОСТИ ДЛЯ ИНВЕСТИЦИЙ В СЕЛЬСКОЕ ХОЗЯЙСТВО</a></h3>
														</div>
													</div>
												</div>
											</div>
										</div>
									</li>
								</ul>
							</li>
							<!-- End Life -->

							<!-- На главную Demo -->
							<li><a href="?lang=rus&int_id=Products_and_Services">Подписка</a></li>
							<li><a href="?lang=rus&int_id=SCAN">Мониторинг СМИ</a></li>
							<li><a href="?lang=rus&int_id=SPARK">СПАРК</a></li>
							<!-- На главную Demo -->
						</ul>
					</div><!--/responsive container-->
				</div><!--/navbar-collapse-->
			</div><!--/end contaoner-->
		</div>
		<!-- End Navbar -->
	</div>
	<!--=== End Header v8 ===-->

	<!--=== Breadcrumbs ===-->
	<div class="breadcrumbs breadcrumbs-light margin-bottom-50">
		<div class="container">
		</div>
	</div>
	<!--/breadcrumbs-->
	<!--=== End Breadcrumbs ===-->
	
<!-- КОНТЕНТ -->
<div class="container">
	<div class="row">
		<!-- ЦЕНТР -->
		<div class="col-md-9 md-margin-bottom-50">

			<div class="masonry-box margin-bottom-50">

				<div class="blog-grid masonry-box-in col-2">
					<h2 class="title-v4">Финансово-экономические новости</h2>

					<div class="blog-thumb-v3">
						<p>23.12.2017, 20:00<br />
						<a href="?lang=rus&int_id=22&news_id=39623">Еврокомиссия начала вторую проверку импорта электровелосипедов из Китая</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 17:49<br />
						<a href="?lang=rus&int_id=22&news_id=39622">Возгорание произошло на Атырауском НПЗ</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 17:07<br />
						<a href="?lang=rus&int_id=22&news_id=39621">Kazakh Tourism договорилась о сотрудничестве с крупными туристскими компаниями Китая</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 16:37<br />
						<a href="?lang=rus&int_id=22&news_id=39620">Мониторинговый комитет ОПЕК+ состоится в Омане 21-22 января</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 16:30<br />
						<a href="?lang=rus&int_id=22&news_id=39619">Вопрос о выходе из ОПЕК+ стоит обсуждать при ребалансировке рынка, не ранее конца года - Новак</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 14:25<br />
						<a href="?lang=rus&int_id=22&news_id=39618">Есимов возглавил госфонд "Самрук-Казына"</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 12:26<br />
						<a href="?lang=rus&int_id=22&news_id=39617">S&P подтвердило рейтинги Народного банка, поместило Казкоммерцбанк в CreditWatch Positive</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 11:17<br />
						<a href="?lang=rus&int_id=22&news_id=39616">Агрохолдинг "Зерновая Индустрия" инвестирует 4 млрд тенге в животноводство в Костанайской области</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:53<br />
						<a href="?lang=rus&int_id=22&news_id=39615">Президент США подписал закон о налоговой реформе</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 22:03<br />
						<a href="?lang=rus&int_id=22&news_id=39614">Brent подешевела до $64,73 за баррель на фоне вялых торгов перед праздничными выходными</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 21:50<br />
						<a href="?lang=rus&int_id=22&news_id=39613">Нигерия судится с JPMorgan из-за перевода $801 млн коррумпированному чиновнику</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 20:45<br />
						<a href="?lang=rus&int_id=22&news_id=39612">Излишки мировых запасов нефти к концу года сократились с 340 млн барр. до 140 млн барр. - глава Минэнерго РФ</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 20:25<br />
						<a href="?lang=rus&int_id=22&news_id=39611">BNY Mellon не имел права замораживать средства Нацфонда Казахстана - Минюст</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 18:40<br />
						<a href="?lang=rus&int_id=22&news_id=39610">Россельхознадзор начал проверку путей попадания антибиотиков в продукцию Danone</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 18:29<br />
						<a href="?lang=rus&int_id=22&news_id=39609">Прогноз для банков СНГ и их рейтингов на 2018г преимущественно стабильный - Fitch</a></p>
					</div>
					<hr class="hr-xs">
					<a class="r-more" href="?lang=rus&int_id=22">Архив рубрики</a>
				</div>

				<div class="blog-grid masonry-box-in col-2">
					<h2 class="title-v4">Общественно-политические новости</h2>

					<div class="blog-thumb-v3">
						<p>23.12.2017, 19:56<br />
						<a href="?lang=rus&int_id=21&news_id=68185">Госкомиссия приняла решение о проведении вывоза ракеты "Зенит-3SLБФ" с космическим аппаратом Ангосат на стартовый комплекс</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 19:42<br />
						<a href="?lang=rus&int_id=21&news_id=68184">Собчак заявила, что вступила в "Гражданскую инициативу" ради политической борьбы всерьез и надолго</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 19:27<br />
						<a href="?lang=rus&int_id=21&news_id=68183">При пожаре в зоопарке Лондона пострадали девять человек</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 17:54<br />
						<a href="?lang=rus&int_id=21&news_id=68182">"Единая Россия" поддержала решение Путина переизбираться</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 14:52<br />
						<a href="?lang=rus&int_id=21&news_id=68181">Число жертв наводнений на Филиппинах превысило 130 человек</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 14:25<br />
						<a href="?lang=rus&int_id=21&news_id=68180">Есимов возглавил госфонд "Самрук-Казына"</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 13:03<br />
						<a href="?lang=rus&int_id=21&news_id=68179">32 человека погибли при падении автобуса в реку в Индии</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:42<br />
						<a href="?lang=rus&int_id=21&news_id=68178">РФ предлагала США стать страной-гарантом астанинского процесса, но Вашингтон отказался - Лаврентьев</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:40<br />
						<a href="?lang=rus&int_id=21&news_id=68177">Курды на Конгрессе нацдиалога Сирии будут представлены нейтральными делегатами с учетом позиции Турции - Лаврентьев</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:39<br />
						<a href="?lang=rus&int_id=21&news_id=68176">ФБР предотвратило теракт в Сан-Франциско, запланированный на Рождество - СМИ</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:38<br />
						<a href="?lang=rus&int_id=21&news_id=68175">РФ, Турции, Ирану и ООН будет отведена роль наблюдателей на Конгрессе нацдиалога Сирии - Лаврентьев</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:35<br />
						<a href="?lang=rus&int_id=21&news_id=68174">СБ ООН единогласно ужесточил санкции против Северной Кореи</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:34<br />
						<a href="?lang=rus&int_id=21&news_id=68173">Количество участников Конгресса нацдиалога Сирии может возрасти - Лаврентьев</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>23.12.2017, 10:30<br />
						<a href="?lang=rus&int_id=21&news_id=68172">Казахстан приветствует новые договоренности в рамках Астанинского процесса по Сирии</a></p>
					</div>
					<hr class="hr-xs">

					<div class="blog-thumb-v3">
						<p>22.12.2017, 21:28<br />
						<a href="?lang=rus&int_id=21&news_id=68171">Глава МИД Британии рассказал, как в 80-х годах в Москве пел "Калинку" и ел пломбир в стаканчике</a></p>
					</div>
					<hr class="hr-xs">
					<a class="r-more" href="?lang=rus&int_id=21">Архив рубрики</a>
				</div>

			</div>

				<div class="blog-grid masonry-box-in col-1">
					<h2 class="title-v4">Интервью</h2>


													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=330"><img class="img-responsive" src="https://uploads.interfax.kz/20171220_Erlan_SALTYKOV.jpg" title="Исполнительный директор ассоциации участников научной и инновационной деятельности &quot;СибАкадемИнновация&quot; Ерлан САЛТЫКОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=330"> В КАЗАХСТАНЕ СОЗДАНЫ ВСЕ УСЛОВИЯ ДЛЯ РАЗВИТИЯ НАУЧНО-ИННОВАЦИОННОЙ И ОБРАЗОВАТЕЛЬНОЙ ДЕЯТЕЛЬНОСТИ, ПРОСТО НАДО ЭТОМУ ПРИДАТЬ УМА</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=329"><img class="img-responsive" src="https://uploads.interfax.kz/20171129_Bolat_ZHAMISHEV.jpg" title="Председатель правления АО &quot;Банк развития Казахстана&quot; Болат ЖАМИШЕВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=329"> МЫ ПЛАНИРУЕМ УВЕЛИЧИВАТЬ ДОЛЮ ЗАЕМЩИКОВ В НАЦИОНАЛЬНОЙ ВАЛЮТЕ</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=328"><img class="img-responsive" src="https://uploads.interfax.kz/20171127_Grigory_PUSTOVITOV.jpg" title="Директор ЦАРИКЦ Григорий ПУСТОВИТОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=328"> ЦАРИКЦ СТАЛ НЕОТЪЕМЛЕМОЙ ЧАСТЬЮ В БОРЬБЕ С НЕЗАКОННЫМ ОБОРОТОМ НАРКОТИКОВ В ЦЕНТРАЛЬНОАЗИАТСКОМ РЕГИОНЕ</a></h3>
														</div>
													</div>

													<div class="col-sm-3 md-margin-bottom-30">
														<div class="blog-grid">
															<a href="?lang=rus&int_id=13&news_id=327"><img class="img-responsive" src="https://uploads.interfax.kz/20171107_Auezkhan_DARINOV.jpg" title="Президент республиканского общественного объединения &quot;Союз Фермеров Казахстана&quot; Ауезхан ДАРИНОВ"></a>
															<h3 class="blog-grid-title-sm"><a href="?lang=rus&int_id=13&news_id=327"> ЦИФРОВИЗАЦИЯ ОТКРОЕТ НОВЫЕ ВОЗМОЖНОСТИ ДЛЯ ИНВЕСТИЦИЙ В СЕЛЬСКОЕ ХОЗЯЙСТВО</a></h3>
														</div>
													</div>

					<a class="r-more" href="?lang=rus&int_id=13">Архив рубрики</a>
				</div><br />
		</div>
		<!-- ЦЕНТР -->

		<!-- ПРАВАЯ КОЛОНКА -->
		<div class="col-md-3">
			
			<!-- ПРЕСС-ЦЕНТР -->
			<div class="margin-bottom-50">
				<h2 class="title-v4">Пресс-центр</h2>

				<div class="blog-thumb-v3">
					<center><img class="img-responsive" src="https://press.interfax.kz/img/head.jpg" ></center>
				</div>
				<hr class="hr-xs">
				<div align="center"><a class="r-more" href="https://press.interfax.kz/?lang=rus">https://press.interfax.kz</a></div>
			</div>
			<!-- ПРЕСС-ЦЕНТР -->

			<!-- БАННЕРНАЯ ПЛОЩАДКА #2 -->
			<div class="margin-bottom-50">
				<center>
				</center>
			</div>
			<!-- БАННЕРНАЯ ПЛОЩАДКА #2 -->

			<div class="margin-bottom-50">
				<h2 class="title-v4">КУРСЫ ВАЛЮТ</h2>
				<p align="center">на <b>23-25 декабря</b></p>
				<ul class="blog-social-shares">
					<li>
						<i class="rounded-x gp fa fa-usd"></i>
						<b>1 USD</b>
						<span class="counter">332,68 KZT</span>
					</li>
					<li>
						<i class="rounded-x gp fa fa-eur"></i>
						<b>1 EURO</b>
						<span class="counter">394,16 KZT</span>
					</li>
					<li>
						<i class="rounded-x gp fa fa-rub"></i>
						<b>1 RUR</b>
						<span class="counter">5,70 KZT</span>
					</li>
				</ul>
				<p><i>По данным Национального банка Республики Казахстан</i></p>
			</div>

			<!-- БАННЕРЫ -->
			<div class="margin-bottom-50">
				<h2 class="title-v4"></h2>
				<div class="blog-thumb blog-thumb-circle margin-bottom-15">
					<div class="blog-thumb-desc" align="center">
						<a href="?lang=rus&int_id=karaganda"><img src="/bx/banners/image/234x60_Akimat_Karagandy-2.gif" class="img-responsive"></a>
						<hr class="hr-xs">
						<a href="?lang=rus&int_id=pavlodar"><img src="/bx/banners/image/234x60_Akimat_Pavlodara.gif" class="img-responsive"></a>
						<hr class="hr-xs">
						<a href="?lang=rus&int_id=muftyat"><img src="/bx/banners/image/234x60_banner_dumk_rus.png" class="img-responsive"></a>
						<hr class="hr-xs">
						<a href="?lang=rus&int_id=mitropoliya"><img src="/bx/banners/image/%D0%9D%D0%BE%D0%B2%D0%BE%D1%81%D1%82%D0%B8%20%D0%9F%D1%80%D0%B0%D0%B2%D0%BE%D1%81%D0%BB%D0%B0%D0%B2%D0%BD%D0%BE%D0%B9%20%D0%A6%D0%B5%D1%80%D0%BA%D0%B2%D0%B8%20%D0%9A%D0%B0%D0%B7%D0%B0%D1%85%D1%81%D1%82%D0%B0%D0%BD%D0%B0.png" class="img-responsive"></a>
						<hr class="hr-xs">
					</div>
				</div>
			</div>
			<!-- БАННЕРЫ -->
			
		</div>
		<!-- ПРАВАЯ КОЛОНКА -->
	</div>
</div>
<!-- КОНТЕНТ -->

	<!--=== Footer v8 ===-->
	<div class="footer-v8">
		<footer class="footer">
			<div class="container">
				<div class="row">
					<div class="col-md-3 col-sm-6 column-one md-margin-bottom-50">
						<a href="#"><img class="footer-logo" src="img/black_bg_rus.gif" alt=""></a>
						<p class="margin-bottom-20">Вся информация, размещенная на данном веб-сайте, предназначена только для персонального использования и не подлежит дальнейшему воспроизведению и/или распространению в какой-либо форме, иначе как с письменного разрешения агентства Интерфакс-Казахстан.</p>
					</div>
					<div class="col-md-3 col-sm-6">

						<!-- Footer Lists -->
						<ul class="footer-lists">
							<li><i class="fa fa-angle-right"></i><a href="?lang=rus&int_id=About_Us">Об агентстве</a></li>
							<li><i class="fa fa-angle-right"></i><a href="https://press.interfax.kz/?lang=rus">Пресс-центр</a></li>
							<li><i class="fa fa-angle-right"></i><a href="?lang=rus&int_id=Advertising">Реклама на сайте</a></li>
							<li><i class="fa fa-angle-right"></i><a href="?lang=rus&int_id=Vacancies">Вакансии</a></li>
						</ul><br />
						<script language="JavaScript" src="//dunsregistered.dnb.com/" type="text/javascript"></script>
						<!-- End Footer Lists -->

					</div>

					<div class="col-md-3 col-sm-6 column-one md-margin-bottom-50">
						<h2>Головной офис<br />г. Алматы</h2>
						<span>Адрес:</span>
						<p>050000, ул. Курмангазы 61А, 3-этаж</p>
						<hr>
						<span>Редакция:</span>
						<p>+7 727 250 65 16, <a href="mailto:news@interfax.kz">news@interfax.kz</a></p>
						<hr>
						<span>Отдел подписки:</span>
						<p>+7 727 250 66 28, <a href="mailto:OksanaS@interfax.kz">OksanaS@interfax.kz</a></p>
						<p>+7 727 250 13 90, <a href="mailto:akzhan@interfax.kz">akzhan@interfax.kz</a></p>
					</div>

					<div class="col-md-3 col-sm-6 column-one md-margin-bottom-50">
						<h2>Корреспондентский пункт<br />г. Астана</h2>
						<span>Адрес:</span>
						<p>010000, Левый берег, ул.Кунаева, 29/1 (отель "Дипломат"), 13 этаж</p>
						<hr>
						<span>Редакция:</span>
						<p>+7 7172 472 602, 472 604, <a href="mailto:news@interfax.kz">news@interfax.kz</a></p>
						<hr>
						<span>Отдел подписки:</span>
						<p>+7 7172 472 606</p>
					</div>

				</div><!--/end row-->
			</div><!--/end container-->
		</footer>

		<footer class="copyright">
			<div class="container">
				<ul class="list-inline terms-menu">
					<li>1996-2017 © Interfax-Kazakhstan. All rights reserved.</a></li>
				</ul>

<p align="center">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='https://counter.yadro.ru/hit?t13.13;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->
<script async src="https://cdn.onthe.io/io.js/XUYHy770mArQ"></script>
</p>

			</div><!--/end container-->
		</footer>
	</div>
	<!--=== End Footer v8 ===-->

	<div class="cd-user-modal"> <!-- this is the entire modal form, including the background -->
		<div class="cd-user-modal-container"> <!-- this is the container wrapper -->
			<ul class="cd-switcher">
				<li><a href="javascript:void(0);">Введите логин и пароль</a></li>
			</ul>

			<div id="cd-login"> <!-- log in form -->
				<form class="cd-form" action="https://news.interfax.kz/?act=login&lang=rus" method="POST">

					<p class="fieldset">
						<label class="image-replace cd-email" for="signin-login">Логин</label>
						<input class="full-width has-padding has-border" id="signin-login" type="login" placeholder="Логин">
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<label class="image-replace cd-password" for="signin-password">Пароль</label>
						<input class="full-width has-padding has-border" id="signin-password" type="password"  placeholder="Пароль">
						<a href="javascript:void(0);" class="hide-password">Show</a>
						<span class="cd-error-message">Error message here!</span>
					</p>

					<p class="fieldset">
						<input class="full-width" type="submit" value="Войти">
					</p>
				</form>
				<!-- <a href="javascript:void(0);" class="cd-close-form">Close</a> -->
			</div> <!-- cd-login -->
			<a href="javascript:void(0);" class="cd-close-form">Close</a>
		</div> <!-- cd-user-modal-container -->
	</div> <!-- cd-user-modal -->
</div><!--/wrapper-->

<!-- JS Global Compulsory -->
<script src="assets/plugins/jquery/jquery.min.js"></script>
<script src="assets/plugins/jquery/jquery-migrate.min.js"></script>
<script src="assets/plugins/bootstrap/js/bootstrap.min.js"></script>
<!-- JS Implementing Plugins -->
<script src="assets/plugins/back-to-top.js"></script>
<script src="assets/plugins/smoothScroll.js"></script>
<!-- JS Customization -->
<script src="assets/js/custom.js"></script>
<script src="assets/plugins/masonry/masonry.pkgd.min.js"></script>
<script src="assets/plugins/masonry/imagesloaded.pkgd.min.js"></script>
<script src="assets/plugins/modernizr.js"></script>
<script src="assets/plugins/login-signup-modal-window/js/main.js"></script> <!-- Gem jQuery -->
<!-- JS Page Level -->
<script src="assets/js/app.js"></script>
<script src="assets/js/plugins/blog-masonry.js"></script>
<script src="assets/js/plugins/style-switcher.js"></script>
<script>
	jQuery(document).ready(function() {
		App.init();
		MasonryBox.initMasonryBox();
		StyleSwitcher.initStyleSwitcher();
	});
</script>
<!--[if lt IE 9]>
	<script src="assets/plugins/respond.js"></script>
	<script src="assets/plugins/html5shiv.js"></script>
	<script src="assets/plugins/placeholder-IE-fixes.js"></script>
<![endif]-->
</body>
</html>
